<!DOCTYPE html><html lang="es-ES"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><meta name="robots" content="max-image-preview:large"><link rel="preconnect" href="//sadbmetrics.diariovasco.com"><link rel="dns-prefetch" href="//static1.diariovasco.com"><link rel="dns-prefetch" href="//static2.diariovasco.com"><link rel="dns-prefetch" href="//static3.diariovasco.com"><link rel="preconnect" href="//dpm.demdex.net"><link rel="preconnect" href="//services.insurads.com"><link rel="preconnect" href="//www.google-analytics.com"><link rel="preconnect" href="//spixel.socy.es"><link rel="preconnect" href="//comeresaprensasl.tt.omtrdc.net"><link rel="preconnect" href="//json.spxl.socy.es"><link rel="preconnect" href="//sdk.privacy-center.org"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link href="https://fonts.googleapis.com/css?family=IBM+Plex+Serif:400,400i,700,700i&display=swap" rel="stylesheet"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&display=swap" rel="stylesheet">

      
    	

<title>Fotos de Comunidad Mendira                                                 </title>
<meta name="title" content="Fotos de Comunidad Mendira                                                 " />
<meta name="description" content="Envía tu foto y participa en las fotos de Comunidad Mendira                                                 ." />
<meta name="keywords" content="" />      <link rel="preload" href="//static2.diariovasco.com/squido/6.0.88/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="stylesheet" href="//static2.diariovasco.com/squido/6.0.88/squido.css"/>    
        	
 <link rel="stylesheet" href="https://fotolector.diariovasco.com/css/estilos-fotos.css" />
     <link rel="stylesheet" href="https://fotolector.diariovasco.com/css/mendira.css" />
         <script >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</script>

	    

  <script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script>
  
    		    
    <script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-analytics-id="ppll_pro"     data-legacy-krux="qxobpcvnb"
    data-legacy-comscore="7715761"
    data-legacy-adbd="true"
    data-legacy-tracker="true"
    data-legacy-wemass="true"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-PZNXWG');</script><!-- GTM -->
    	
    	    <script>TagManager.ready.then(function() {TagManager.track();});</script>	  
        <!-- Facebook Pixel Code --><script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window,document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '492946631038788');
        fbq('track', 'PageView');
    </script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=492946631038788&ev=PageView &noscript=1"/></noscript><!-- End Facebook Pixel Code --><link rel="icon" href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/favicon.ico"/><link rel="shortcut icon" href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static2.diariovasco.com/squido/latest/assets/icons/diario-vasco/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static.diariovasco.com/squido/latest/assets/icons/diario-vasco/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static2.diariovasco.com/squido/latest/assets/icons/diario-vasco/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static2.diariovasco.com/squido/latest/assets/icons/diario-vasco/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/largetile.png"/></head><body class="diariovasco"	
id="fotos-lector"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZNXWG"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM -->
    	                    
        <div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="seed_tag"
         data-voc-vam-outofpage="true"
         ></div>



    	
<script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header "><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" ><div class="voc-header-left"><!--Boton desplegar secciones--><div class="voc-container-button-menu-header" data-voc-burguer-header=""><div class="voc-header-nav hamburger"><div class="_layer -top"></div><div class="_layer -mid"></div><div class="_layer -bottom"></div><span class="hidden-xs">Menú</span></div></div><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.diariovasco.com/hemeroteca/" method="get"><input type="search" placeholder="Buscar en El Diario Vasco..."
               data-voc-krammer-term-all-words autofocus required/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div><div class="voc-container-alert-nav" id="btnAlertsContainer" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-xs collapsed" aria-expanded="false"><i class="voc-icons alert-header"></i></button></div></div><div class="voc-header-right"><div class="pull-left" data-vocuser-onplus id="btnOnPlusContainer"></div><div class="pull-left" data-vocuser id="btnUserContainer"></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.diariovasco.com/"><img src="//static.diariovasco.com/squido/latest/assets/images/diariovasco.svg"
                             alt="El Diario Vasco"></a></div></div>
        
    


        	



          </nav></header>
    

	
	<div class="wrapper" data-voc-adbd-layer>

		<div class="container container--advertising">
	<div class="voc-advertising voc-adver-header">

		<div class="voc-advertising__piece voc-advertising__piece--megabanner voc-mt24 voc-mb24" >
			<div data-voc-vam data-voc-vam-position="megabanner"></div>
		</div>

    <div class="voc-advertising__piece voc-advertising__piece--cintillo_local voc-mt24 voc-mb24" >
			<div data-voc-vam data-voc-vam-position="cintillo_local"></div>
		</div>

    <div class="voc-advertising__piece voc-advertising__piece--megacintillo_local voc-mt24 voc-mb24" >
			<div data-voc-vam data-voc-vam-position="megacintillo_local"></div>
		</div>

		<div class="voc-advertising__piece voc-advertising__piece--boton_local voc-mt24 voc-mb24" >
			<div data-voc-vam data-voc-vam-position="boton_local"></div>
		</div>

	</div>
</div>
    	<div class="voc-sections">
	<div data-voc-animated-underline="">
									<h2 class="voc-region voc-previous">
					<a href="https://www.diariovasco.com/mendira/" title="Mendira">Mendira</a>
				</h2>
						<h1 class="voc-region">
				<a href="https://fotolector.diariovasco.com/comunidad-mendira" title="Concurso de fotos Comunidad Mendira                                                 " class="voc-active">
					Comunidad Mendira                                                 
				</a>
			</h1>
			<nav>
				<ul id="subsections" class="collapse navbar-collapse list-inline voc-scrollable">
					<li>
						<h3>
							<a href="https://fotolector.diariovasco.com/comunidad-mendira/envia/" title="Envíanos tu foto">Envíanos tu foto</a>
						</h3>
					</li>
										
				</ul>
				<span class="voc-underline" style="width: 100px; left: 28px;"></span>
			</nav>
			</div>
	<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections">
		<i class="voc-icons downArrow"></i>
	</button>
</div>

      <div class="container">
        <div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 contenedor-foto-lector">
													
			            <article class="article">
			<header class="header">
								<h2><a href="/comunidad-mendira/geoformas-arenisca-202104241823.html">Geoformas de arenisca</a></h2>
				<div class="firma">
					<p class="author">ernio.69_8618</p>
				</div>
			</header>
			<figure class="figure"><a href="/comunidad-mendira/geoformas-arenisca-202104241823.html"><img src="/fotos/comunidad-mendira/2021/04/geoformas-arenisca-202104241823-628x449.jpg" alt="Geoformas de arenisca" /></a></figure>
			</article>	
			            <article class="article">
			<header class="header">
								<h2><a href="/comunidad-mendira/amanecer-202104241739.html">Amanecer </a></h2>
				<div class="firma">
					<p class="author">kiedur_05</p>
				</div>
			</header>
			<figure class="figure"><a href="/comunidad-mendira/amanecer-202104241739.html"><img src="/fotos/comunidad-mendira/2021/04/amanecer-202104241739-628x449.jpg" alt="Amanecer " /></a></figure>
			</article>	
			            <article class="article">
			<header class="header">
								<h2><a href="/comunidad-mendira/mirador-202104241738.html">Mirador</a></h2>
				<div class="firma">
					<p class="author">kiedur_05</p>
				</div>
			</header>
			<figure class="figure"><a href="/comunidad-mendira/mirador-202104241738.html"><img src="/fotos/comunidad-mendira/2021/04/mirador-202104241738-628x449.jpg" alt="Mirador" /></a></figure>
			</article>	
			            <article class="article">
			<header class="header">
								<h2><a href="/comunidad-mendira/jaizubia-202104241627.html">Jaizubia</a></h2>
				<div class="firma">
					<p class="author">silvert2001_06</p>
				</div>
			</header>
			<figure class="figure"><a href="/comunidad-mendira/jaizubia-202104241627.html"><img src="/fotos/comunidad-mendira/2021/04/jaizubia-202104241627-628x449.jpg" alt="Jaizubia" /></a></figure>
			</article>	
			            <article class="article">
			<header class="header">
								<h2><a href="/comunidad-mendira/mirando-202104241451.html">Mirando</a></h2>
				<div class="firma">
					<p class="author">etxeza64_02</p>
				</div>
			</header>
			<figure class="figure"><a href="/comunidad-mendira/mirando-202104241451.html"><img src="/fotos/comunidad-mendira/2021/04/mirando-202104241451-628x449.jpg" alt="Mirando" /></a></figure>
			</article>	
			            <article class="article">
			<header class="header">
								<h2><a href="/comunidad-mendira/aiako-harria-202104241450.html">Aiako Harria</a></h2>
				<div class="firma">
					<p class="author">etxeza64_02</p>
				</div>
			</header>
			<figure class="figure"><a href="/comunidad-mendira/aiako-harria-202104241450.html"><img src="/fotos/comunidad-mendira/2021/04/aiako-harria-202104241450-628x449.jpg" alt="Aiako Harria" /></a></figure>
			</article>	
			            <article class="article">
			<header class="header">
								<h2><a href="/comunidad-mendira/bi-5382-cb-furgona-gorria-202104171910.html">BI-5382-CB Furgona gorria </a></h2>
				<div class="firma">
					<p class="author">inakisantestebangonzalez_07</p>
				</div>
			</header>
			<figure class="figure"><a href="/comunidad-mendira/bi-5382-cb-furgona-gorria-202104171910.html"><img src="/fotos/comunidad-mendira/2021/04/bi-5382-cb-furgona-gorria-202104171910-628x449.jpg" alt="BI-5382-CB Furgona gorria " /></a></figure>
			</article>	
			            <article class="article">
			<header class="header">
								<h2><a href="/comunidad-mendira/mas-alto-202104152037.html">¡Más alto!</a></h2>
				<div class="firma">
					<p class="author">JFG</p>
				</div>
			</header>
			<figure class="figure"><a href="/comunidad-mendira/mas-alto-202104152037.html"><img src="/fotos/comunidad-mendira/2021/04/mas-alto-202104152037-628x449.jpg" alt="¡Más alto!" /></a></figure>
			</article>	
						
	
			<nav class="nav_paginacion">
				<ul>
					<li></li>
					<li><a href="https://fotolector.diariovasco.com/comunidad-mendira/?p=2">Anteriores</a></li>
				</ul>
			</nav>
        </div>
        <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 voc-aside-margin voc-aside-margin-fullw">
  
        <a href="https://fotolector.diariovasco.com/comunidad-mendira/envia/">
              <img src="/img/bot-envia-fotos-mendira.png" width="300" height="93" alt="Envía tu foto" />
          </a>

          <div class="voc-advertising voc-adver-aside-detail">
  <div class="voc-mt24 voc-mb24 voc-msauto">
    <div id="robapaginas_local"  >
      <div data-voc-vam data-voc-vam-position="robapaginas_local"></div>
    </div>
  </div>
</div>

<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FMendira.DV&amp;tabs=timeline&amp;width=300&amp;height=600&amp;small_header=true&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=false&amp;appId" width="300" height="600" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe>

<div class="voc-advertising voc-adver-aside-detail ">
  <div class="voc-mt24 voc-mb24  voc-msauto">
    <div id="robapaginas" >
      <div data-voc-vam data-voc-vam-position="robapaginas"></div>
    </div>
  </div>
</div>

<div class="voc-advertising voc-adver-aside-detail">
  <div class="voc-mt24 voc-mb24 voc-msauto">
    <div id="robapaginas_dos_local"  >
      <div data-voc-vam data-voc-vam-position="robapaginas_dos_local"></div>
    </div>
  </div>
</div>

<div class="voc-advertising voc-adver-aside-detail">
  <div class="voc-mt24 voc-mb24 voc-msauto">
    <div id="robapaginas_local"  >
      <div data-voc-vam data-voc-vam-position="robapaginas_local"></div>
    </div>
  </div>
</div>

    
    
      

</div>      </div>
  </div>

	<div class="wrapper">
  <div class="container container--advertising">
		<div class="voc-advertising voc-adver-prefooter">
  <div class="voc-mt24 voc-mb32 voc-msauto">
    <div id="megabanner_dos" >
      <div data-voc-vam data-voc-vam-position="megabanner_dos"></div>
    </div>
  </div>
</div>
  </div>
</div>
  <div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs ">
  <div id="skyscraper_izq" class="voc-left-sky">
    <div data-voc-vam="" data-voc-vam-position="skyscraper_izq" id="skyscraper_izq-id" >
    </div>
  </div>
  <div id="skyscraper_der" class="voc-right-sky">
    <div data-voc-vam="" data-voc-vam-position="skyscraper_der" id="skyscraper_der-id" >
    </div>
  </div>
</div>
  
    <footer >
        	    <div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-diariovasco"><a href="https://www.diariovasco.com">DIARIOVASCO.COM</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Sociedad Vascongada de Publicaciones, S.A.</span><address>Domicilio social en Camino de Portuetxe, 2 San Sebastián 20018</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/diariovascocom" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/diariovasco" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li></ul><div class="voc-copyadd"><span class="voc-copy-legal">En lo posible, para la resolución de litigios en línea en materia de consumo conforme Reglamento (UE) 524/2013, se buscará la posibilidad que la Comisión Europea facilita como plataforma de resolución de litigios en línea y que se encuentra disponible en el enlace <a href="http://ec.europa.eu/consumers/odr" target="_blank" title="ODR">http://ec.europa.eu/consumers/odr</a>.</span></div></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="https://www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li><li><a href="https://www.topcomparativas.com/" rel="nofollow" target="_blank" title="TopComparativas">TopComparativas</a></li><li><a href="https://www.womennow.es/es/" target="_blank" title="WomenNow">WomenNow</a></li></ul></div><ul class="voc-footer-links list-inline "><li><a href="https://www.diariovasco.com/contactar.html" title="Contactar">Contactar</a></li><li><a href="https://www.diariovasco.com/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="https://www.diariovasco.com/condiciones-uso.html" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="https://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="https://www.diariovasco.com/publicidad.html" title="Publicidad">Publicidad</a></li><li><a href="https://www.diariovasco.com/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li><ev-paywall-notifier group-name="diariovasco"></ev-paywall-notifier></ul></footer><nav class="voc-main-menu voc-main-menu-onplus"><!-- arrow close--><button type="button" class="voc-close-burguer-mobile-onplus"><i class="voc-icons close-x"></i></button><!-- end --><div class="container-menu-onplus2"><div class="login-user-new" data-voc-username-hamburguer><a class="name-user-new" href="https://areapersonal.diariovasco.com/suscripcion/#vca=suscribete&vso=diariovasco&vmc=on&vli=cabecera">Suscríbete</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words required/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="https://www.diariovasco.com/"
                               title="Portada" target="_self"
                               >Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="https://www.diariovasco.com/gipuzkoa/"
                               title="Gipuzkoa" target="_self">Gipuzkoa</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="https://www.diariovasco.com/alto-urola/"
                                       title="Alto Urola" target="_self">Alto Urola</a></h4><h4><a href="https://www.diariovasco.com/alto-deba/"
                                       title="Alto Deba" target="_self">Alto Deba</a></h4><h4><a href="https://www.diariovasco.com/bajo-deba/"
                                       title="Bajo Deba" target="_self">Bajo Deba</a></h4><h4><a href="https://www.diariovasco.com/bidasoa/"
                                       title="Bidasoa" target="_self">Bidasoa</a></h4><h4><a href="https://www.diariovasco.com/buruntzaldea/"
                                       title="Buruntzaldea" target="_self">Buruntzaldea</a></h4><h4><a href="https://www.diariovasco.com/costa-urola/"
                                       title="Costa Urola" target="_self">Costa Urola</a></h4><h4><a href="https://www.diariovasco.com/oarsoaldea/"
                                       title="Oarsoaldea" target="_self">Oarsoaldea</a></h4><h4><a href="https://www.diariovasco.com/san-sebastian/"
                                       title="San Sebastián" target="_self">San Sebastián</a></h4><h4><a href="https://www.diariovasco.com/tolosa-goierri/"
                                       title="Tolosa - Goierri" target="_self">Tolosa - Goierri</a></h4></hgroup></li><li><h3><a href="https://www.diariovasco.com/san-sebastian/"
                               title="Donostia - San Sebastián" target="_self"
                               >San Sebastián</a></h3></li><li><h3><a href="https://www.diariovasco.com/gipuzkoa/memoria/"
                               title="La Calle de la Memoria" target="_self"
                               >La Calle de la Memoria</a></h3></li><li><h3><a href="https://real-sociedad.diariovasco.com/"
                               title="Real Sociedad" target="_self"
                               >Real Sociedad</a></h3></li><li><h3><a href="https://www.diariovasco.com/deportes/"
                               title="Deportes" target="_self">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu06"></i></h3><hgroup id="linkmainsubmenu06" class="collapse"><h4><a href="https://sdeibar.diariovasco.com/"
                                       title="S. D. Eibar" target="_self">S. D. Eibar</a></h4><h4><a href="https://www.diariovasco.com/deportes/futbol/"
                                       title="Fútbol" target="_self">Fútbol</a></h4><h4><a href="https://www.diariovasco.com/deportes/gipuzkoa-basket/"
                                       title="Gipuzkoa Basket" target="_self">Gipuzkoa Basket</a></h4><h4><a href="https://www.diariovasco.com/deportes/ciclismo/"
                                       title="Ciclismo" target="_self">Ciclismo</a></h4><h4><a href="https://vueltapaisvasco.diariovasco.com/"
                                       title="Vuelta ciclista al País Vasco" target="_self">Vuelta ciclista al País Vasco</a></h4><h4><a href="https://www.diariovasco.com/remo/"
                                       title="Remo" target="_self">Remo</a></h4><h4><a href="https://www.diariovasco.com/deportes/pelota/"
                                       title="Pelota" target="_self">Pelota</a></h4><h4><a href="https://www.diariovasco.com/deportes/atletismo/"
                                       title="Atletismo" target="_self">Atletismo</a></h4><h4><a href="https://www.diariovasco.com/deportes/balonmano/"
                                       title="Balonmano" target="_self">Balonmano</a></h4><h4><a href="https://www.diariovasco.com/deportes/mas-deportes/"
                                       title="Más deportes" target="_self">Más deportes</a></h4></hgroup></li><li><h3><a href="https://www.diariovasco.com/mendira/"
                               title="Mendira" target="_self">Mendira</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu07"></i></h3><hgroup id="linkmainsubmenu07" class="collapse"><h4><a href="https://www.diariovasco.com/mendira/rutas/"
                                       title="Rutas" target="_self">Rutas</a></h4><h4><a href="https://www.diariovasco.com/mendira/actualidad/"
                                       title="Actualidad" target="_self">Actualidad</a></h4><h4><a href="https://www.diariovasco.com/mendira/calendario/"
                                       title="Salidas y eventos" target="_self">Salidas y eventos</a></h4><h4><a href="https://www.diariovasco.com/mendira/asociaciones/"
                                       title="Directorio de Clubes" target="_self">Directorio de Clubes</a></h4><h4><a href="https://fotolector.diariovasco.com/comunidad-mendira/"
                                       title="Comunidad Mendira" target="_self">Comunidad Mendira</a></h4></hgroup></li><li><h3><a href="https://www.diariovasco.com/opinion/"
                               title="Opinión" target="_self"
                               >Opinión</a></h3></li><li><h3><a href="https://www.diariovasco.com/culturas/"
                               title="Cultura" target="_self">Cultura</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="https://www.diariovasco.com/culturas/cine/"
                                       title="Cine" target="_self">Cine</a></h4><h4><a href="https://www.diariovasco.com/culturas/libros/"
                                       title="Libros" target="_self">Libros</a></h4><h4><a href="https://www.diariovasco.com/culturas/musica/"
                                       title="Música" target="_self">Música</a></h4><h4><a href="https://www.diariovasco.com/culturas/tv/"
                                       title="Televisión" target="_self">Televisión</a></h4><h4><a href="https://www.diariovasco.com/culturas/zinemaldia/"
                                       title="Festival de Cine de San Sebastian" target="_self">Zinemaldia</a></h4><h4><a href="https://www.diariovasco.com/culturas/jazzaldia/"
                                       title="Jazzaldia" target="_self">Jazzaldia</a></h4><h4><a href="https://agenda.diariovasco.com/eventos/gipuzkoa/cine/listado.html"
                                       title="Cartelera" target="_blank">Cartelera</a></h4></hgroup></li><li><h3><a href="https://www.diariovasco.com/butaca/"
                               title="La Butaca" target="_self"
                               >La Butaca</a></h3></li><li><h3><a href="https://www.diariovasco.com/sociedad/"
                               title="Sociedad" target="_self">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu011"></i></h3><hgroup id="linkmainsubmenu011" class="collapse"><h4><a href="https://www.diariovasco.com/sociedad/ciencia/"
                                       title="Ciencia" target="_self">Ciencia</a></h4><h4><a href="https://www.diariovasco.com/sociedad/educacion/"
                                       title="Educación" target="_self">Educación</a></h4><h4><a href="https://www.diariovasco.com/padres-hijos/"
                                       title="Padres e hijos" target="_self">Padres e hijos</a></h4><h4><a href="https://www.diariovasco.com/sociedad/sucesos/"
                                       title="Salud" target="_self">Sucesos</a></h4></hgroup></li><li><h3><a href="https://www.diariovasco.com/sociedad/salud"
                               title="Salud y bienestar" target="_self"
                               >Salud y bienestar</a></h3></li><li><h3><a href="https://www.diariovasco.com/economia/"
                               title="Economía" target="_self">Economía</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu013"></i></h3><hgroup id="linkmainsubmenu013" class="collapse"><h4><a href="https://www.diariovasco.com/economia/empresas/guipuzcoanas/"
                                       title="Empresa Guipuzcoana" target="_self">Empresa Guipuzcoana</a></h4><h4><a href="https://www.diariovasco.com/economia/tu-bolsillo/"
                                       title="Tu bolsillo" target="_self">Tu bolsillo</a></h4><h4><a href="https://www.diariovasco.com/economia/mercados/"
                                       title="Bolsas y Mercados" target="_self">Bolsas y Mercados</a></h4><h4><a href="https://www.diariovasco.com/economia/fiscalidad/"
                                       title="Empresas" target="_self">Fiscalidad</a></h4><h4><a href="https://www.diariovasco.com/economia/trabajo/"
                                       title="Trabajo" target="_self">Trabajo</a></h4><h4><a href="https://www.diariovasco.com/economia/autonomos/"
                                       title="Cotizaciones" target="_self">Autónomos</a></h4></hgroup></li><li><h3><a href="https://www.diariovasco.com/zabalik/"
                               title="Zabalik" target="_self"
                               >Zabalik</a></h3></li><li><h3><a href="https://www.diariovasco.com/politica/"
                               title="Política" target="_self"
                               >Política</a></h3></li><li><h3><a href="https://www.diariovasco.com/internacional/"
                               title="Mundo" target="_self"
                               >Mundo</a></h3></li><li><h3><a href="https://www.diariovasco.com/vivir/"
                               title="Vivir" target="_self"
                               class="voc-vivir-section voc-vivir-section--vivir-blue">Vivir</a></h3></li><li><h3><a href="https://www.diariovasco.com/motor/"
                               title="Motor" target="_self"
                               >Motor</a></h3></li><li><h3><a href="https://www.diariovasco.com/tecnologia/"
                               title="Tecnología" target="_self"
                               >Tecnología</a></h3></li><li><h3><a href="https://www.diariovasco.com/gastronomia/"
                               title="Más Gastronomía" target="_self">Más Gastronomía</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu020"></i></h3><hgroup id="linkmainsubmenu020" class="collapse"><h4><a href="https://www.diariovasco.com/gastronomia/recetas/"
                                       title="Recetas" target="_self">Recetas</a></h4><h4><a href="https://www.diariovasco.com/gastronomia/despensa/"
                                       title="La Despensa" target="_self">La Despensa</a></h4><h4><a href="https://www.diariovasco.com/gastronomia/trucos-de-cocina/"
                                       title="Trucos de cocina" target="_self">Trucos de cocina</a></h4><h4><a href="https://www.diariovasco.com/gastronomia/mesa-puesta/"
                                       title="A Mesa Puesta" target="_self">A Mesa Puesta</a></h4><h4><a href="https://www.diariovasco.com/gastronomia/noticias/"
                                       title="Actualidad" target="_self">Actualidad</a></h4><h4><a href="https://www.diariovasco.com/gastronomia/vinos/"
                                       title="La Bodega" target="_self">La Bodega</a></h4><h4><a href="https://www.diariovasco.com/gastronomia/restaurantes/"
                                       title="Restaurantes" target="_self">Restaurantes</a></h4><h4><a href="https://www.diariovasco.com/gastronomia/pintxos/"
                                       title="Pintxos" target="_self">Pintxos</a></h4></hgroup></li><li><h3><a href="https://www.diariovasco.com/planes/"
                               title="Planes" target="_self">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu021"></i></h3><hgroup id="linkmainsubmenu021" class="collapse"><h4><a href="https://agenda.diariovasco.com/"
                                       title="Agenda" target="_blank">Agenda</a></h4><h4><a href="http://guiagastronomika.diariovasco.com/"
                                       title="Guía Gastronomika" target="_blank">Guía Gastronomika</a></h4><h4><a href="https://www.diariovasco.com/planes/viajes/rutas-excursiones"
                                       title="Rutas y excursiones" target="_self">Rutas</a></h4><h4><a href="https://www.diariovasco.com/planes/viajes/"
                                       title="Viajes" target="_self">Viajes</a></h4><h4><a href="https://www.diariovasco.com/planes/canal-esqui/estaciones/"
                                       title="Estaciones de Esquí" target="_self">Estaciones de Esquí</a></h4><h4><a href="https://agenda.diariovasco.com/eventos/gipuzkoa/cine/listado.html"
                                       title="Cartelera" target="_blank">Cartelera cine</a></h4><h4><a href="https://www.diariovasco.com/guia-tv/"
                                       title="Programación TV" target="_self">Programación TV</a></h4><h4><a href="https://oferplan.diariovasco.com/"
                                       title="Oferplan" target="_blank">Oferplan</a></h4></hgroup></li><li><h3><a href="https://www.diariovasco.com/gipuzkoademoda/"
                               title="Gipuzkoa de Moda" target="_self">Gipuzkoa de Moda</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu022"></i></h3><hgroup id="linkmainsubmenu022" class="collapse"><h4><a href="https://www.diariovasco.com/gipuzkoademoda/lujo/"
                                       title="Gipuzkoa exclusiva" target="_self">Gipuzkoa exclusiva</a></h4><h4><a href="https://www.diariovasco.com/gipuzkoademoda/tendencias/"
                                       title="Tendencias" target="_self">Tendencias</a></h4><h4><a href="https://www.diariovasco.com/gipuzkoademoda/belleza/"
                                       title="Belleza" target="_self">Belleza</a></h4><h4><a href="https://www.diariovasco.com/gipuzkoademoda/firmas/"
                                       title="Firmas" target="_self">Firmas</a></h4><h4><a href="https://www.diariovasco.com/gipuzkoademoda/bodas/"
                                       title="Bodas" target="_self">Bodas</a></h4><h4><a href="https://www.diariovasco.com/gipuzkoademoda/decoracion/"
                                       title="Decoración y Hogar" target="_self">Decoración y Hogar</a></h4><h4><a href="https://www.diariovasco.com/gipuzkoademoda/celebrities/"
                                       title="Celebrities" target="_self">Celebrities</a></h4><h4><a href="https://www.diariovasco.com/gipuzkoademoda/guipuzcoanos-de-moda/"
                                       title="Guipuzcoanos de moda" target="_self">Guipuzcoanos de moda</a></h4><h4><a href="https://www.gipuzkoademoda.com/"
                                       title="GdM eventos" target="_blank">GdM eventos</a></h4><h4><a href="https://www.diariovasco.com/fotos/gipuzkoademoda/"
                                       title="Fotos" target="_self">Fotos</a></h4><h4><a href="https://www.diariovasco.com/videos/gipuzkoademoda/"
                                       title="Vídeos" target="_self">Vídeos</a></h4></hgroup></li><li><h3><a href="https://www.diariovasco.com/gente-estilo/"
                               title="Gente y estilo" target="_self"
                               >Gente y estilo</a></h3></li><li><h3><a href="https://www.diariovasco.com/especial/"
                               title="Especiales" target="_self">Especiales</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu024"></i></h3><hgroup id="linkmainsubmenu024" class="collapse"><h4><a href="https://real-sociedad.diariovasco.com/final-de-copa-2021/"
                                       title="Final de Copa" target="_self">Final de Copa</a></h4><h4><a href="https://www.diariovasco.com/suplementos/planeta-digital/"
                                       title="Planeta Digital" target="_self">Planeta Digital</a></h4><h4><a href="https://www.diariovasco.com/suplementos/anuario-2020/"
                                       title="Anuario 2020" target="_self">Anuario 2020</a></h4><h4><a href="https://www.diariovasco.com/suplementos/especial-covid/"
                                       title="Un año de epidemia" target="_self">Un año de epidemia</a></h4></hgroup></li><li><h3><a href="https://www.diariovasco.com/videos/"
                               title="Vídeos" target="_self"
                               >Vídeos</a></h3></li><li><h3><a href="https://www.diariovasco.com/graficos/"
                               title="Gráficos" target="_self"
                               >Gráficos</a></h3></li><li><h3><a href="https://www.diariovasco.com/fotos/"
                               title="Fotogalerías" target="_self"
                               >Fotogalerías</a></h3></li><li><h3><a href="https://blogs.diariovasco.com/"
                               title="Blogs" target="_blank"
                               >Blogs</a></h3></li><li><h3><a href="https://www.diariovasco.com/ultima-hora/"
                               title="Última hora" target="_self"
                               >Última hora</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="//canales.diariovasco.com/esquelas/diario/" title="Esquelas" target="_blank">Esquelas</a></h3></li><li><h3><a href="https://www.diariovasco.com/servicios/farmacias/" title="Farmacias de Guardia" target="_self">Farmacias de Guardia</a></h3></li><li><h3><a href="https://www.diariovasco.com/servicios/sorteos/" title="Sorteos" target="_self">Sorteos</a></h3></li><li><h3><a href="https://areapersonal.diariovasco.com/servicios/mi-club.html" title="Club DV" target="_self">Club DV</a></h3></li><li><h3><a href="https://promociones.diariovasco.com/" title="Promociones DV" target="_blank">Promociones DV</a></h3></li><li><h3><a href="https://www.diariovasco.com/eltiempo/pais-vasco/gipuzkoa" title="El tiempo" target="_self">El tiempo</a></h3></li><li><h3><a href="http://playas.diariovasco.com/gipuzkoa/" title="Playas de Gipuzkoa" target="_blank">Playas de Gipuzkoa</a></h3></li><li><h3><a href="https://www.diariovasco.com/trafico/" title="Tráfico" target="_self">Tráfico</a></h3></li><li><h3><a href="https://fotodenuncias.diariovasco.com/" title="Fotodenuncias" target="_blank">Fotodenuncias</a></h3></li><li><h3><a href="https://oferplan.diariovasco.com/" title="Oferplan" target="_blank">Oferplan</a></h3></li><li><h3><a href="https://empresas.diariovasco.com/gipuzkoa" title="Negocios locales" target="_blank">Negocios locales</a></h3></li><li><h3><a href="https://donostia.guredendak.com/" title="Gure Dendak" target="_blank">Gure Dendak</a></h3></li><li><h3><a href="https://www.diariovasco.com/servicios/sudoku/" title="Sudokus" target="_self">Sudokus</a></h3></li><li><h3><a href="https://agenda.diariovasco.com/eventos/gipuzkoa/cine/listado.html" title="Cartelera cine" target="_blank">Cartelera cine</a></h3></li></ul><div class="voc-menu-services"></div></div></div></nav><script src="//static.vocento.com/vam/4.4.1/vam.js"></script><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>
  Voonto.ready.then(function (app) {
    app.load('//static1.diariovasco.com/squido/6.0.88/squido.js');    app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=202104220807');    app.load('//static.vocento.com/paywall/1.4.0/paywall.js');    app.load('//static.vocento.com/video-player/1.3.4/video-player.js');
    app.load('//static.vocento.com/alerts/3.2.2/alerts.js');    app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
    app.load('//static.vocento.com/krammer/1.2.3/krammer.js');
    app.load('//static3.diariovasco.com/frontal/2.14.10/frontal-libraries.js');
    app.load('//static.vocento.com/widgets/1.11.1/loader.js');    app.load('https://static.vocento.com/freezone-newsletter-subscriber/1.9.4/freezone-widget.js');

    app.when('vocuser:gigyaready').then(function () {
      app.load('//static.vocento.com/comments/4.2.0/comments.js');
    });

    if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
    app.load('//static.vocento.com/prospect/2.4.2/prospect.js');
          });
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script></body></html>